FC2ブログ

ゲーム開発するときの注意点 

ゲーム開発するときの注意点 

古い端末にも対応させるため
MinimumRequired SDK
は8にしておく

あと、Build SDKを 13にしておく

Build SDK を14 以降で
Minimum Required SDK を
10以前にしてしまうと
Android 4.0以上で
ユーザーがメニューボタンにアクセスできなくなるらしい
スポンサーサイト



コメント

非公開コメント

最新記事
検索フォーム
GREEハコニワ攻略サイト
リンク
カテゴリ
月別アーカイブ
フリーエリア
最新記事
FXプライムレート
最新コメント
最新トラックバック